<!DOCTYPE html><html lang="it-IT"><head><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
if(typeof isOrig==='undefined'){isOrig=false;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){if((impId!=="0"||isOrig===true)&&adUnit!==""){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-1&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-1&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-1&cb=5', false, [], true, false, true, false);</script>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Bafta 2022, tutti i vincitori. &#34;Trionfa Il potere del cane&#34; - Wondernet Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La British Academy ha assegnato i Bafta 2022. Miglior film e miglior regia a Jane Campion per &#34;Il potere del cane&#34;. Nessun premio per l&#39;Italia."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bafta 2022, tutti i vincitori. &#34;Trionfa Il potere del cane&#34; - Wondernet Magazine"/>
<meta property="og:description" content="La British Academy ha assegnato i Bafta 2022. Miglior film e miglior regia a Jane Campion per &#34;Il potere del cane&#34;. Nessun premio per l&#39;Italia."/>
<meta property="og:url" content="https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/"/>
<meta property="og:site_name" content="Wondernet Magazine"/>
<meta property="article:tag" content="Ariana DeBose"/>
<meta property="article:tag" content="Bafta 2022"/>
<meta property="article:tag" content="belfast"/>
<meta property="article:tag" content="dune"/>
<meta property="article:tag" content="Il Potere del cane"/>
<meta property="article:tag" content="Will Smith"/>
<meta property="article:section" content="Cinema"/>
<meta property="article:published_time" content="2022-03-14T07:38:06+01:00"/>
<meta property="og:image" content="https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022.jpg"/>
<meta property="og:image:secure_url" content="https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022.jpg"/>
<meta property="og:image:width" content="994"/>
<meta property="og:image:height" content="646"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="La British Academy ha assegnato i Bafta 2022. Miglior film e miglior regia a Jane Campion per &#34;Il potere del cane&#34;. Nessun premio per l&#39;Italia."/>
<meta name="twitter:title" content="Bafta 2022, tutti i vincitori. &#34;Trionfa Il potere del cane&#34; - Wondernet Magazine"/>
<meta name="twitter:site" content="@WondernetMag"/>
<meta name="twitter:image" content="https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022.jpg"/>
<meta name="twitter:creator" content="@WondernetMag"/>
<script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wondernetmag.com/#website","url":"https://www.wondernetmag.com/","name":"Wondernet Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.wondernetmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/#primaryimage","url":"https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022.jpg","width":994,"height":646,"caption":"Bafta 2022, tutti i vincitori"},{"@type":"WebPage","@id":"https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/#webpage","url":"https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/","inLanguage":"it-IT","name":"Bafta 2022, tutti i vincitori. &quot;Trionfa Il potere del cane&quot; - Wondernet Magazine","isPartOf":{"@id":"https://www.wondernetmag.com/#website"},"primaryImageOfPage":{"@id":"https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/#primaryimage"},"datePublished":"2022-03-14T07:38:06+01:00","dateModified":"2022-03-14T07:38:06+01:00","author":{"@id":"https://www.wondernetmag.com/#/schema/person/6b6a1c2eb6f1f407fbe19903664f2dac"},"description":"La British Academy ha assegnato i Bafta 2022. Miglior film e miglior regia a Jane Campion per \"Il potere del cane\". Nessun premio per l'Italia.","breadcrumb":{"@id":"https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wondernetmag.com/","url":"https://www.wondernetmag.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/","url":"https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/","name":"Bafta 2022, trionfa Jane Campion con &#8220;Il potere del cane&#8221;: tutti i vincitori"}}]},{"@type":["Person"],"@id":"https://www.wondernetmag.com/#/schema/person/6b6a1c2eb6f1f407fbe19903664f2dac","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.wondernetmag.com/#authorlogo","url":"https://secure.gravatar.com/avatar/43c292c3fba4d321f2fe8a970f31f06e?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="alternate" type="application/rss+xml" title="Wondernet Magazine » Feed" href="https://www.wondernetmag.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Wondernet Magazine » Feed dei commenti" href="https://www.wondernetmag.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Wondernet Magazine » Bafta 2022, trionfa Jane Campion con “Il potere del cane”: tutti i vincitori Feed dei commenti" href="https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/feed/"/>
<link rel="stylesheet" id="wp-block-library-css" href="https://www.wondernetmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-block-library-theme-css" href="https://www.wondernetmag.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.12" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.wondernetmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5" type="text/css" media="all"/>
<link rel="stylesheet" id="pencisc-css" href="https://www.wondernetmag.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.3.12" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-oswald-css" href="//fonts.googleapis.com/css?family=Oswald%3A400&amp;ver=5.3.12" type="text/css" media="all"/>
<link rel="stylesheet" id="parent-style-css" href="https://www.wondernetmag.com/wp-content/themes/pennews/style.css?ver=5.3.12" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-style-child-css" href="https://www.wondernetmag.com/wp-content/themes/pennews-child/style.css?ver=1.0.0" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-font-awesome-css" href="https://www.wondernetmag.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-portfolio-css" href="https://www.wondernetmag.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.1" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-recipe-css" href="https://www.wondernetmag.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.1" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-review-css" href="https://www.wondernetmag.com/wp-content/themes/pennews/css/review.css?ver=6.5.1" type="text/css" media="all"/>
<link rel="stylesheet" id="penci-style-css" href="https://www.wondernetmag.com/wp-content/themes/pennews-child/style.css?ver=6.5.1" type="text/css" media="all"/>
<style id="penci-style-inline-css" type="text/css">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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.wondernetmag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<script type="text/javascript" src="https://www.wondernetmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://www.wondernetmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wondernetmag.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wondernetmag.com/wp-includes/wlwmanifest.xml"/> 
<link rel="shortlink" href="https://www.wondernetmag.com/?p=67317"/>
<link rel="alternate" type="application/json+oembed" href="https://www.wondernetmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.wondernetmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.45.0"/><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.wondernetmag.com/category/spettacolo/",
                "name": "SPETTACOLO"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.wondernetmag.com/category/spettacolo/cinema/",
                "name": "Cinema"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/",
                "name": "Bafta 2022, trionfa Jane Campion con \"Il potere del cane\": tutti i vincitori"
            }
        }
    ]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.matchHeight/0.7.2/jquery.matchHeight-min.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-modal/2.2.6/js/bootstrap-modal.min.js"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-modal/2.2.6/css/bootstrap-modal.min.css" type="text/css" media="all"/><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.1/css/hover-min.css" type="text/css" media="all"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Rubik" type="text/css" media="all"/><link rel="pingback" href="https://www.wondernetmag.com/xmlrpc.php"/><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.wondernetmag.com\/wp-content\/uploads\/2019\/06\/cropped-Wondernet-1.png"
    },
    "url": "https:\/\/www.wondernetmag.com\/",
    "name": "Wondernet Magazine",
    "description": "Magazine Online di Moda, Bellezza e Stile"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Wondernet Magazine",
    "alternateName": "Magazine Online di Moda, Bellezza e Stile",
    "url": "https:\/\/www.wondernetmag.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.wondernetmag.com\/2022\/03\/14\/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.wondernetmag.com\/2022\/03\/14\/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.wondernetmag.com\/2022\/03\/14\/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.wondernetmag.com\/2022\/03\/14\/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.wondernetmag.com\/2022\/03\/14\/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.wondernetmag.com\/2022\/03\/14\/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Portfolio Sidebar Left",
    "alternateName": "This sidebar for Portfolio Detail, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/www.wondernetmag.com\/2022\/03\/14\/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Portfolio Sidebar Right",
    "alternateName": "This sidebar for Portfolio Detail, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/www.wondernetmag.com\/2022\/03\/14\/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Bafta 2022, trionfa Jane Campion con \"Il potere del cane\": tutti i vincitori",
    "description": "",
    "datePublished": "2022-03-14",
    "datemodified": "2022-03-14",
    "mainEntityOfPage": "https:\/\/www.wondernetmag.com\/2022\/03\/14\/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.wondernetmag.com\/wp-content\/uploads\/2022\/03\/bafta-2022.jpg",
        "width": 994,
        "height": 646
    },
    "publisher": {
        "@type": "Organization",
        "name": "Wondernet Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.wondernetmag.com\/wp-content\/uploads\/2019\/06\/cropped-Wondernet-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><meta property="fb:app_id" content="348280475330978"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.wondernetmag.com/wp-content/uploads/2019/09/cropped-2019-10-09-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.wondernetmag.com/wp-content/uploads/2019/09/cropped-2019-10-09-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.wondernetmag.com/wp-content/uploads/2019/09/cropped-2019-10-09-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.wondernetmag.com/wp-content/uploads/2019/09/cropped-2019-10-09-270x270.png"/>
		<style type="text/css" id="wp-custom-css">
			.penci-block-vc .penci-cat-name {
    text-transform: uppercase;
}
.entry-meta-item.penci-post-countview.penci_post-meta_item {
    display: none;
}

.drezzy-box {
	border: 1px solid #ddd;
	margin-bottom: 15px;
	padding-top: 8px
}

/* IOL: pubblicità ammessa solo in mobile */
.xiol-mobile-show {
	display: none;
}
@media (max-width: 767px){
	.xiol-mobile-hide {
		display: none; 
	}

	.xiol-mobile-show {
		display: block;
	}
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	
	
	<!-- Nielsen stats - begin -->
	<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P334F07CB-6E12-4D12-8F9D-91331C5AE91D","nlsnInstance"); // , {nol_sdkDebug: "debug"}
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '67317', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'GlobalistTALWondernetmagSpecialInterestNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
	<!-- Nielsen stats - end -->
	
	<!-- iol - start -->
	<script> var pubAdsCfg={"inread":true}; </script><script type="text/javascript" src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/globalist/wondernetmag/other/1.0" async=""></script>	<!-- iol - end -->
	
	
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 295084;
var ezdomain = 'wondernetmag.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":295084,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"33bcbb9a-6f55-4e46-582d-4bc95df8784f","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":162258,"response_time_orig":7,"serverid":"52.55.17.246:1940","state":"VA","t_epoch":1647241109,"template_id":120,"time_on_site_visit":0,"url":"https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/","user_id":0,"word_count":1175,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_295084=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["33bcbb9a-6f55-4e46-582d-4bc95df8784f", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-67317 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-6.0.3 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-2">
	<div class="penci-topbar_container penci-container-fullwidth">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar__social-media">
	<span class="penci-footer-text-content" style="color: #fff; font-size:14px;">Questo sito contribuisce al traffico di <a href="https://www.globalist.it/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.wondernetmag.com/wp-content/uploads/2019/09/globalist-logo-125x23.png" alt="globalist-logo" title="globalist-logo" style="height:40px; width:auto;"/></a> </span>
</div>

			</div>
			<div class="penci-topbar__right">
							</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://www.wondernetmag.com/" class="custom-logo-link" rel="home"><img width="441" height="90" src="https://www.wondernetmag.com/wp-content/uploads/2019/06/cropped-Wondernet-1.png" class="custom-logo" alt="Wondernet Magazine" srcset="https://www.wondernetmag.com/wp-content/uploads/2019/06/cropped-Wondernet-1.png 441w, https://www.wondernetmag.com/wp-content/uploads/2019/06/cropped-Wondernet-1-300x61.png 300w" sizes="(max-width: 441px) 100vw, 441px"/></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menu" class="menu"><li id="menu-item-4862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4862"><a href="https://www.wondernetmag.com/" itemprop="url">HOME</a></li>
<li id="menu-item-37932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37932"><a href="https://www.wondernetmag.com/category/news/" itemprop="url">NEWS</a></li>
<li id="menu-item-4860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4860"><a href="https://www.wondernetmag.com/category/moda/" itemprop="url">MODA</a>
<ul class="sub-menu">
	<li id="menu-item-36450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36450"><a href="https://www.wondernetmag.com/category/moda/tendenze-moda/" itemprop="url">Tendenze moda</a></li>
	<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4882"><a href="https://www.wondernetmag.com/category/moda/borse/" itemprop="url">Borse</a></li>
	<li id="menu-item-36451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36451"><a href="https://www.wondernetmag.com/category/moda/scarpe/" itemprop="url">Scarpe</a></li>
	<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881"><a href="https://www.wondernetmag.com/category/moda/accessori/" itemprop="url">Accessori e Gioielli</a></li>
	<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4879"><a href="https://www.wondernetmag.com/category/personaggi/outfit/" itemprop="url">Outfit</a></li>
	<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="https://www.wondernetmag.com/category/personaggi/red-carpet/" itemprop="url">Red Carpet</a></li>
	<li id="menu-item-5237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5237"><a href="https://www.wondernetmag.com/category/fashion-week/" itemprop="url">FASHION WEEK</a></li>
	<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://www.wondernetmag.com/category/moda/luxury/" itemprop="url">Luxury</a></li>
	<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.wondernetmag.com/category/moda/pret-a-porter/" itemprop="url">Prêt-à-porter</a></li>
</ul>
</li>
<li id="menu-item-36449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36449"><a href="https://www.wondernetmag.com/category/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-5242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5242"><a href="https://www.wondernetmag.com/category/beauty/skin-care/" itemprop="url">Skin care</a></li>
	<li id="menu-item-4876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4876"><a href="https://www.wondernetmag.com/category/beauty/make-up/" itemprop="url">Make-up</a></li>
	<li id="menu-item-4875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4875"><a href="https://www.wondernetmag.com/category/beauty/hair-style/" itemprop="url">Hair Style</a></li>
	<li id="menu-item-4877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4877"><a href="https://www.wondernetmag.com/category/beauty/profumi/" itemprop="url">Profumi</a></li>
</ul>
</li>
<li id="menu-item-4859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4859"><a href="https://www.wondernetmag.com/category/interviste/" itemprop="url">INTERVISTE</a></li>
<li id="menu-item-5230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5230"><a href="https://www.wondernetmag.com/category/lifestyle/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-5231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5231"><a href="https://www.wondernetmag.com/category/lifestyle/benessere/" itemprop="url">Benessere</a></li>
	<li id="menu-item-45016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45016"><a href="https://www.wondernetmag.com/category/fitness/" itemprop="url">Fitness</a></li>
	<li id="menu-item-5234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5234"><a href="https://www.wondernetmag.com/category/lifestyle/mammabambino/" itemprop="url">Mamma&amp;Bambino</a></li>
	<li id="menu-item-5236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5236"><a href="https://www.wondernetmag.com/category/lifestyle/viaggi/" itemprop="url">Viaggi</a></li>
	<li id="menu-item-5233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5233"><a href="https://www.wondernetmag.com/category/lifestyle/food/" itemprop="url">Food</a></li>
	<li id="menu-item-5235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5235"><a href="https://www.wondernetmag.com/category/lifestyle/pets/" itemprop="url">Pets</a></li>
	<li id="menu-item-5232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5232"><a href="https://www.wondernetmag.com/category/lifestyle/design/" itemprop="url">Design</a></li>
	<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://www.wondernetmag.com/category/iorestoacasa/" itemprop="url">#iorestoacasa</a></li>
</ul>
</li>
<li id="menu-item-4856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4856"><a href="https://www.wondernetmag.com/category/personaggi/" itemprop="url">PERSONAGGI</a>
<ul class="sub-menu">
	<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4878"><a href="https://www.wondernetmag.com/category/personaggi/gossip/" itemprop="url">Gossip</a></li>
	<li id="menu-item-36452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36452"><a href="https://www.wondernetmag.com/category/personaggi/royal-family/" itemprop="url">Royal Family</a></li>
</ul>
</li>
<li id="menu-item-8082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8082"><a href="#" itemprop="url">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-47821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47821"><a href="https://www.wondernetmag.com/category/moda/fashion-portraits/" itemprop="url">Fashion Portraits</a></li>
	<li id="menu-item-8081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8081"><a href="https://www.wondernetmag.com/category/lifestyle/food/wonderchef/" itemprop="url">Wonderchef</a></li>
	<li id="menu-item-21723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21723"><a href="https://www.wondernetmag.com/category/lifestyle/psicologia/" itemprop="url">Psicologia</a></li>
	<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="https://www.wondernetmag.com/category/cultura/libri/" itemprop="url">Libri</a></li>
</ul>
</li>
<li id="menu-item-5238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5238"><a href="https://www.wondernetmag.com/category/spettacolo/" itemprop="url">SPETTACOLO</a>
<ul class="sub-menu">
	<li id="menu-item-5239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5239"><a href="https://www.wondernetmag.com/category/spettacolo/cinema/" itemprop="url">Cinema</a></li>
	<li id="menu-item-5240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5240"><a href="https://www.wondernetmag.com/category/spettacolo/musica/" itemprop="url">Musica</a></li>
	<li id="menu-item-8080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8080"><a href="https://www.wondernetmag.com/category/spettacolo/televisione/" itemprop="url">Televisione</a></li>
	<li id="menu-item-5241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5241"><a href="https://www.wondernetmag.com/category/spettacolo/teatro/" itemprop="url">Teatro</a></li>
	<li id="menu-item-4857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://www.wondernetmag.com/category/eventi/" itemprop="url">EVENTI</a></li>
</ul>
</li>
<li id="menu-item-45024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45024"><a href="#" itemprop="url">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-45025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45025"><a href="https://www.wondernetmag.com/pubblicita-su-wondernet/" itemprop="url">Pubblicità</a></li>
	<li id="menu-item-45026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45026"><a href="https://www.wondernetmag.com/redazione/" itemprop="url">Redazione</a></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.wondernetmag.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca parola chiave..." value="" name="s" autocomplete="off"/>
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/wondernetmag" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/WondernetMag" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/wondernetmagazine/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UC2MbCDgxkoGJ0Ikcwtr2snQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="/cdn-cgi/l/email-protection#6b02050d042b1c04050f0e19050e1f060a0c45080406" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile">
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.wondernetmag.com/" class="custom-logo-link logo_header_mobile"><img src="https://www.wondernetmag.com/wp-content/uploads/2019/09/cropped-Wondernet-black.png" alt="Wondernet Magazine"/></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.wondernetmag.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca parola chiave..." value="" name="s" autocomplete="off"/>
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-2"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	
<!-- IOL abc header banner -->
<div class="iol-mobile-show" style="margin:auto; text-align:center;">
	<div id="adwallpaper"></div>
</div>
<!-- END IOL abc header banner -->

	
	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/" data-id="67317" data-title="">
											<article id="post-67317" class="penci-single-artcontent noloaddisqus post-67317 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-ariana-debose tag-bafta-2022 tag-belfast tag-dune tag-il-potere-del-cane tag-will-smith penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.wondernetmag.com/category/spettacolo/cinema/" rel="category tag">Cinema</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Bafta 2022, trionfa Jane Campion con “Il potere del cane”: tutti i vincitori</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/redazione/">Redazione</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-03-14T07:38:06+01:00">14 Marzo 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p67317">10</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="67317" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Bafta%202022,%20trionfa%20Jane%20Campion%20con%20-#8220;Il%20potere%20del%20cane-#8221;:%20tutti%20i%20vincitori%20-%20https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;media=https%3A%2F%2Fwww.wondernetmag.com%2Fwp-content%2Fuploads%2F2022%2F03%2Fbafta-2022.jpg&amp;description=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;title=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;name=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;title=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Bafta 2022, trionfa Jane Campion con “Il potere del cane”: tutti i vincitori" data-link="https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;text=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae39cbfb8aabffbeceeeceeececf2fbeceeaaacb7b1b0b8bffbecee94bfb0bbfbecee9dbfb3aeb7b1b0fbeceebdb1b0fbeceef3fde6ececeee597b2fbeceeaeb1aabbacbbfbeceebabbb2fbeceebdbfb0bbf3fde6ececefe5e4fbeceeaaabaaaab7fbeceeb7fbeceea8b7b0bdb7aab1acb7f8bfb3aee59c919a87e3b6aaaaaeade4f1f1a9a9a9f0a9b1b0babbacb0bbaab3bfb9f0bdb1b3f1eceeececf1eeedf1efeaf1bcbfb8aabff3eceeececf3aaacb7b1b0b8bff3b4bfb0bbf3bdbfb3aeb7b1b0f3bdb1b0f3b7b2f3aeb1aabbacbbf3babbb2f3bdbfb0bbf3aaabaaaab7f3b7f3a8b7b0bdb7aab1acb7f1"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="624" src="https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022-960x624.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Bafta 2022, tutti i vincitori" srcset="https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022-960x624.jpg 960w, https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022-300x195.jpg 300w, https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022-768x499.jpg 768w, https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022-615x400.jpg 615w, https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022-585x380.jpg 585w, https://www.wondernetmag.com/wp-content/uploads/2022/03/bafta-2022.jpg 994w" sizes="(max-width: 960px) 100vw, 960px"/></div></div>	</div><div class="penci-entry-content entry-content">
	<h5>La British Academy ha assegnato i Bafta 2022. “Dune”, di Denis Villeneuve, ha vinto in quattro categorie su undici nomination. I premi per la migliore regia e per il miglior film alla regista neozelandese Jane Campion per “Il potere del cane”. La lista di tutti i vincitori</h5>
<p>Si è svolta alla<strong> Royal Albert Hall di Londra</strong> la cerimonia di assegnazione dei <strong>Bafta Awards 2022,</strong> tra i premi cinematografici più importanti al mondo. Tra i titoli più premiati<strong> “Il potere del cane” di Jane Campion,</strong> già in concorso alla Mostra di Venezia dove ha ricevuto il Leone d’argento – Premio speciale per la regia e vincitore anche <a href="https://www.wondernetmag.com/2022/01/10/golden-globes-2022-tutti-i-vincitori/">ai Golden Globes 2022</a>.</p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->
<p class="p1">
</p><div class="penci-inline-related-posts penci-irp-type-grid penci-irp-align-none  ">
<div class="penci-irp-heading"><span>Potrebbe interessarti anche</span></div>
<ul>
<li class="penci-post-item penci-imgtype-landscape">
<div class="penci_media_object ">
<div class="penci_mobj__img"><a class="penci-image-holder  penci-lazy" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/“Corro-da-te”-il-film-di-Riccardo-Milani-sul-tema-della-disabilità-280x186.jpeg" data-delay="" href="https://www.wondernetmag.com/2022/03/11/corro-da-te-pierfrancesco-favino-e-miriam-leone/" title="“Corro da te”, la nuova commedia con Pierfrancesco Favino e Miriam Leone"></a></div>
<div class="penci_post_content penci_mobj__body">
<div class="penci__post-title-wrapper"><a class="penci__post-title" href="https://www.wondernetmag.com/2022/03/11/corro-da-te-pierfrancesco-favino-e-miriam-leone/">“Corro da te”, la nuova commedia con Pierfrancesco Favino e Miriam Leone</a></div>
<div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-03-11T16:01:26+01:00">11 Marzo 2022</time><time class="updated" datetime="2022-03-11T16:02:09+01:00">11 Marzo 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p67299">92</span></span></div>
</div>
</div>
</li>
<li class="penci-post-item penci-imgtype-landscape">
<div class="penci_media_object ">
<div class="penci_mobj__img"><a class="penci-image-holder  penci-lazy" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/cera-una-volta-il-crimine-recensione_cover-280x186.jpg" data-delay="" href="https://www.wondernetmag.com/2022/03/08/cera-una-volta-il-crimine-recensione/" title="“C’era una volta il crimine”: una commedia che fa riflettere ma con la quale si torna a ridere"></a></div>
<div class="penci_post_content penci_mobj__body">
<div class="penci__post-title-wrapper"><a class="penci__post-title" href="https://www.wondernetmag.com/2022/03/08/cera-una-volta-il-crimine-recensione/">“C’era una volta il crimine”: una commedia che fa riflettere ma con la quale si torna a ridere</a></div>
<div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-03-08T10:26:43+01:00">8 Marzo 2022</time><time class="updated" datetime="2022-03-08T10:28:34+01:00">8 Marzo 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p67118">320</span></span></div>
</div>
</div>
</li>
<li class="penci-post-item penci-imgtype-landscape">
<div class="penci_media_object ">
<div class="penci_mobj__img"><a class="penci-image-holder  penci-lazy" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/sddefault-280x186.jpg" data-delay="" href="https://www.wondernetmag.com/2022/03/01/altrimenti-ci-arrabbiamo-2022/" title="“Altrimenti ci arrabbiamo”: Edoardo Pesce ed Alessandro Roia nell’omaggio al cult degli anni Settanta"></a></div>
<div class="penci_post_content penci_mobj__body">
<div class="penci__post-title-wrapper"><a class="penci__post-title" href="https://www.wondernetmag.com/2022/03/01/altrimenti-ci-arrabbiamo-2022/">“Altrimenti ci arrabbiamo”: Edoardo Pesce ed Alessandro Roia nell’omaggio al cult degli anni Settanta</a></div>
<div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-03-01T12:15:22+01:00">1 Marzo 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p66811">669</span></span></div>
</div>
</div>
</li>
<li class="penci-post-item penci-imgtype-landscape">
<div class="penci_media_object ">
<div class="penci_mobj__img"><a class="penci-image-holder  penci-lazy" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/The-Batman-annullata-luscita-in-Russia-280x186.jpg" data-delay="" href="https://www.wondernetmag.com/2022/03/01/anche-il-cinema-isola-la-russia-annullata-luscita-di-the-batman/" title="Warner Bros, Sony, Disney e Netflix chiudono alla Russia: annullata l’uscita di “The Batman”"></a></div>
<div class="penci_post_content penci_mobj__body">
<div class="penci__post-title-wrapper"><a class="penci__post-title" href="https://www.wondernetmag.com/2022/03/01/anche-il-cinema-isola-la-russia-annullata-luscita-di-the-batman/">Warner Bros, Sony, Disney e Netflix chiudono alla Russia: annullata l’uscita di “The Batman”</a></div>
<div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-03-01T11:25:48+01:00">1 Marzo 2022</time><time class="updated" datetime="2022-03-01T11:54:26+01:00">1 Marzo 2022</time></span><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p66800">234</span></span></div>
</div>
</div>
</li>
</ul>
</div>
<p>Ai Bafta, che precedono l’arrivo degli Oscar 2022 il prossimo 27 marzo,<strong> nessun premio per l’Italia.</strong> Non ce l’ha fatta Paolo Sorrentino, in nomination con “È stata la mano di Dio”. Niente da fare nemmeno nelle altre categorie (sempre il film di Sorrentino come miglior casting, Massimo Cantini Parrini per i costumi e Alessandro Bertolazzi per il trucco di “Cyrano”, miglior film di animazione “Luca” di Enrico Casarosa)</p>
<h2>Bafta 2022, tutti i vincitori</h2>
<p>Ai Bafta 2022 ha trionfato<strong> “Dune” di Denis Villeneueve,</strong> che ha portato a casa ben quattro premi. Come attori protagonisti sono stati premiati<strong> Will Smith</strong> per “King Richard” e <strong>Joanna Scanlan</strong> per “After Love”; come non protagonisti<strong> Ariana DeBose</strong> per “West Side Story” e <strong>Troy Kotsur</strong> per “Coda”. Di seguito l’elenco completo di tutti i vincitori dei Bafta 2022:</p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
<h4><strong>Bafta 2022, Miglior film</strong></h4>
<p>Il potere del cane</p>
<h4>Miglior film britannico</h4>
<p>Belfast</p>
<figure style="width: 4096px" class="wp-caption aligncenter"><img title="Bafta 2022, tutti i vincitori" src="https://i.ibb.co/1J8M3Tf/bafta-2022-3.jpg" alt="Bafta 2022, tutti i vincitori" width="4096" height="2730"/><figcaption class="wp-caption-text">Il regista di Belfast Kenneth Branagh Twitter @BAFTA</figcaption></figure>
<h4>Miglior debutto di un regista, sceneggiatore britannico</h4>
<p>Jeymes Samuel per The Harder They Fall</p><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph -->
<h4>Bafta 2022, Miglior film in lingua straniera</h4>
<p>Drive my car</p>
<h4>Miglior documentario</h4>
<p>Summer of Soul</p>
<h4>Miglior film d’animazione</h4>
<p>Encanto</p>
<h4>Miglior regista</h4>
<p>Jane Campion</p><!-- Ezoic - wp_mid_content - mid_content --><div id="ezoic-pub-ad-placeholder-112"></div><!-- End Ezoic - wp_mid_content - mid_content -->
<h4>Miglior sceneggiatura originale</h4>
<p>Paul Thomas Anderson per Licorice Pizza</p>
<h4>Miglior sceneggiatura non originale</h4>
<p>Sian Heder – I segni del cuore</p>
<h4>Bafta 2022, Miglior attrice protagonista</h4>
<p>Joanna Scanlan per After Love</p>
<figure style="width: 3646px" class="wp-caption aligncenter"><img title="Bafta 2022, tutti i vincitori" src="https://i.ibb.co/MSS2sCQ/bafta-2022-1.jpg" alt="Bafta 2022, tutti i vincitori" width="3646" height="2430"/><figcaption class="wp-caption-text">Joanna Scanlan – Twitter @BAFTA</figcaption></figure>
<h4>Miglior attore protagonista</h4>
<p>Will Smith per Una famiglia vincente-King Richard</p><!-- Ezoic - wp_long_content - long_content --><div id="ezoic-pub-ad-placeholder-113"></div><!-- End Ezoic - wp_long_content - long_content -->
<h4>Miglior attrice non protagonista</h4>
<p>Ariana DeBose per West Side Story</p>
<h4>Miglior attore non protagonista</h4>
<p>Troy Kotsur per I segni del cuore</p>
<h4>Miglior colonna sonora</h4>
<p>Hans Zimmer per Dune</p>
<h4>Miglior fotografia</h4>
<p>Greig Fraser per Dune</p><!-- Ezoic - wp_longer_content - longer_content --><div id="ezoic-pub-ad-placeholder-114"></div><!-- End Ezoic - wp_longer_content - longer_content -->
<h4>Miglior montaggio</h4>
<p>Tom Gross e Elliot Graham per No time to die</p>
<h4>Miglior scenografia</h4>
<p>Patrice Vermette per Dune</p>
<h4>Miglior costumi</h4>
<p>Jenny Beavan per Cruella</p>
<h4>Miglior trucco e acconciatura</h4>
<p>Linda Dowds, Stephanie Ingram e Justin Raleigh – Gli occhi di Tammy Faye</p><!-- Ezoic - wp_longest_content - longest_content --><div id="ezoic-pub-ad-placeholder-115"></div><!-- End Ezoic - wp_longest_content - longest_content -->
<h4>Miglior sonoro</h4>
<p>Mac Ruth, Mark Mangini, Doug Hemphill, Theo Green e Ron Bartlett – Dune</p>
<h4>Migliori effetti speciali</h4>
<p>Brian Connor, Paul Lambert, Tristan Myles e Gerd Nefzer – Dune</p>
<h4>Miglior cortometraggio</h4>
<p>Do Not Feed The Pigeons</p>
<h4>Miglior stella emergente</h4>
<p>Lashana Lynch</p><!-- Ezoic - wp_incontent_5 - incontent_5 --><div id="ezoic-pub-ad-placeholder-116"></div><!-- End Ezoic - wp_incontent_5 - incontent_5 -->
<figure style="width: 4096px" class="wp-caption aligncenter"><img title="Bafta 2022, tutti i vincitori" src="https://i.ibb.co/WHCLCJZ/bafta-2022-2.jpg" alt="Bafta 2022, tutti i vincitori" width="4096" height="2730"/><figcaption class="wp-caption-text">Lashana Lynch – Twitter @BAFTA</figcaption></figure>
<p> </p>
<p> </p>

	<!-- IOL box inread -->
	<div id="adoutofpage"></div>
	<div class="iol-mobile-show" style="margin:auto; text-align:center;">
		<div id="amelie_container" style="height: 0px; width: 100%"></div>
	</div>
	<!-- END IOL box inread --></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="tags-links penci-tags-links"><a href="https://www.wondernetmag.com/tag/ariana-debose/" rel="tag">Ariana DeBose</a><a href="https://www.wondernetmag.com/tag/bafta-2022/" rel="tag">Bafta 2022</a><a href="https://www.wondernetmag.com/tag/belfast/" rel="tag">belfast</a><a href="https://www.wondernetmag.com/tag/dune/" rel="tag">dune</a><a href="https://www.wondernetmag.com/tag/il-potere-del-cane/" rel="tag">Il Potere del cane</a><a href="https://www.wondernetmag.com/tag/will-smith/" rel="tag">Will Smith</a></span><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="67317" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Bafta%202022,%20trionfa%20Jane%20Campion%20con%20-#8220;Il%20potere%20del%20cane-#8221;:%20tutti%20i%20vincitori%20-%20https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;media=https%3A%2F%2Fwww.wondernetmag.com%2Fwp-content%2Fuploads%2F2022%2F03%2Fbafta-2022.jpg&amp;description=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;title=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;name=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;title=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Bafta 2022, trionfa Jane Campion con “Il potere del cane”: tutti i vincitori" data-link="https://www.wondernetmag.com/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F&amp;text=Bafta%202022%2C%20trionfa%20Jane%20Campion%20con%20-%238220%3BIl%20potere%20del%20cane-%238221%3B%3A%20tutti%20i%20vincitori"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b027d5e594b5e1a0d0f0d0f0d0d131a0d0f4b4d565051595e1a0d0f755e515a1a0d0f7c5e524f5650511a0d0f5c50511a0d0f121c070d0d0f0476531a0d0f4f504b5a4d5a1a0d0f5b5a531a0d0f5c5e515a121c070d0d0e04051a0d0f4b4a4b4b561a0d0f561a0d0f4956515c564b504d56195e524f047d707b6602574b4b4f4c051010484848114850515b5a4d515a4b525e58115c5052100d0f0d0d100f0c100e0b105d5e594b5e120d0f0d0d124b4d565051595e12555e515a125c5e524f565051125c5051125653124f504b5a4d5a125b5a53125c5e515a124b4a4b4b561256124956515c564b504d5610"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.wondernetmag.com/2022/03/12/burberry-a-londra-la-collezione-autunno-inverno-2022-23-sfila-su-una-tavola-imbandita/">Burberry, a Londra la collezione Autunno-Inverno 2022/23 sfila su una tavola imbandita</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt="" src="https://secure.gravatar.com/avatar/43c292c3fba4d321f2fe8a970f31f06e?s=100&amp;d=mm&amp;r=g" class="avatar avatar-100 photo" height="100" width="100"/>	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://www.wondernetmag.com/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-12024 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-red-carpet tag-bombshell tag-charlize-theron tag-cinema tag-margot-robbie tag-nicole-kidman tag-red-carpet penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.wondernetmag.com/wp-content/uploads/2019/12/bomb3-480x320.png" href="https://www.wondernetmag.com/2019/12/12/charlize-theron-sul-red-carpet-di-bombshell-incanta-il-pubblico-con-un-mini-abito-nero-corto-e-scollatissimo/"></a><h4 class="entry-title"><a href="https://www.wondernetmag.com/2019/12/12/charlize-theron-sul-red-carpet-di-bombshell-incanta-il-pubblico-con-un-mini-abito-nero-corto-e-scollatissimo/">Charlize Theron sul red carpet di Bombshell incanta il pubblico con un mini abito nero, corto e scollatissimo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2019-12-12T08:31:28+01:00">12 Dicembre 2019</time><time class="updated" datetime="2019-12-12T08:32:17+01:00">12 Dicembre 2019</time></div></div><div class="item-related penci-imgtype-landscape post-47025 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-gucci-film tag-house-of-gucci tag-maurizio-gucci tag-patrizia-reggiani penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.wondernetmag.com/wp-content/uploads/2021/03/house_of_gucci_1-480x320.jpg" href="https://www.wondernetmag.com/2021/03/19/archivio-gucci-house-of-gucci/"></a><h4 class="entry-title"><a href="https://www.wondernetmag.com/2021/03/19/archivio-gucci-house-of-gucci/">House of Gucci: la maison mette a disposizione l’archivio storico per il film con Lady Gaga </a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2021-03-19T13:32:09+01:00">19 Marzo 2021</time><time class="updated" datetime="2021-03-19T13:33:50+01:00">19 Marzo 2021</time></div></div><div class="item-related penci-imgtype-landscape post-6800 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-personaggi tag-romaff14 tag-alessandro-caputo tag-jesus-rolls tag-john-turturro tag-tino-vettorello penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.wondernetmag.com/wp-content/uploads/2019/10/91A97D12-AEE0-49B4-AB08-6BAB08E04484-480x320.jpeg" href="https://www.wondernetmag.com/2019/10/17/roma-ff-tanti-attori-alla-cena-in-onore-di-john-turturro/"></a><h4 class="entry-title"><a href="https://www.wondernetmag.com/2019/10/17/roma-ff-tanti-attori-alla-cena-in-onore-di-john-turturro/">Roma FF, tanti attori alla cena in onore di John Turturro</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2019-10-17T14:47:43+02:00">17 Ottobre 2019</time><time class="updated" datetime="2019-10-19T10:31:28+02:00">19 Ottobre 2019</time></div></div></div></div><div id="wordpress-67317-comment" class="active multi-wordpress-comment penci-tab-pane"><div class="post-comments  post-comments-67317  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/14/bafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.wondernetmag.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.wondernetmag.com%2F2022%2F03%2F14%2Fbafta-2022-trionfa-jane-campion-con-il-potere-del-cane-tutti-i-vincitori%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_block_7__10992005" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-11 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockuid="penci_block_7__10992005">
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Post recenti</span></h3>					</div>
	<div id="penci_block_7__10992005block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/burberry-fw22-sfilata-480x320.jpg" data-delay="" href="https://www.wondernetmag.com/2022/03/12/burberry-a-londra-la-collezione-autunno-inverno-2022-23-sfila-su-una-tavola-imbandita/" title="Burberry, a Londra la collezione Autunno-Inverno 2022/23 sfila su una tavola imbandita"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/03/12/burberry-a-londra-la-collezione-autunno-inverno-2022-23-sfila-su-una-tavola-imbandita/" title=" Burberry, a Londra la collezione Autunno-Inverno 2022/23 sfila su una tavola imbandita ">Burberry, a Londra la collezione Autunno-Inverno 2022/23 sfila su una tavola imbandita</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/clara/">Redazione Moda</a></span><time class="entry-date published" datetime="2022-03-12T09:21:56+01:00">12 Marzo 2022</time><time class="updated" datetime="2022-03-12T09:23:21+01:00">12 Marzo 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n penci_pmeta-link" href="https://www.wondernetmag.com/author/clara/">Redazione Moda</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-03-12T09:21:56+01:00">12 Marzo 2022</time><time class="updated" datetime="2022-03-12T09:23:21+01:00">12 Marzo 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/03/12/burberry-a-londra-la-collezione-autunno-inverno-2022-23-sfila-su-una-tavola-imbandita/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/so-happy-it-hurts-bryan-adams--480x320.jpeg" data-delay="" href="https://www.wondernetmag.com/2022/03/11/so-happy-it-hurts-bryan-adams/" title="“So Happy It Hurts”, il nuovo album di Bryan Adams"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/03/11/so-happy-it-hurts-bryan-adams/" title=" “So Happy It Hurts”, il nuovo album di Bryan Adams ">“So Happy It Hurts”, il nuovo album di Bryan Adams</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2022-03-11T16:57:02+01:00">11 Marzo 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n penci_pmeta-link" href="https://www.wondernetmag.com/author/redazione/">Redazione</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-03-11T16:57:02+01:00">11 Marzo 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/03/11/so-happy-it-hurts-bryan-adams/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/“Corro-da-te”-il-film-di-Riccardo-Milani-sul-tema-della-disabilità-480x320.jpeg" data-delay="" href="https://www.wondernetmag.com/2022/03/11/corro-da-te-pierfrancesco-favino-e-miriam-leone/" title="“Corro da te”, la nuova commedia con Pierfrancesco Favino e Miriam Leone"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/03/11/corro-da-te-pierfrancesco-favino-e-miriam-leone/" title=" “Corro da te”, la nuova commedia con Pierfrancesco Favino e Miriam Leone ">“Corro da te”, la nuova commedia con Pierfrancesco Favino e Miriam Leone</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/gaia-corrado/">Gaia Corrado</a></span><time class="entry-date published" datetime="2022-03-11T16:01:26+01:00">11 Marzo 2022</time><time class="updated" datetime="2022-03-11T16:02:09+01:00">11 Marzo 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n penci_pmeta-link" href="https://www.wondernetmag.com/author/gaia-corrado/">Gaia Corrado</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-03-11T16:01:26+01:00">11 Marzo 2022</time><time class="updated" datetime="2022-03-11T16:02:09+01:00">11 Marzo 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/03/11/corro-da-te-pierfrancesco-favino-e-miriam-leone/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/Tiffany-City-HardWear-la-campagna-con-Rosé-delle-Blackpink-480x320.jpg" data-delay="" href="https://www.wondernetmag.com/2022/03/11/tiffany-co-campagna-city-hardwear-rose-blackpink/" title="Tiffany &amp; Co., la campagna City HardWear con Rosé delle Blackpink"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/03/11/tiffany-co-campagna-city-hardwear-rose-blackpink/" title=" Tiffany &amp; Co., la campagna City HardWear con Rosé delle Blackpink ">Tiffany &amp; Co., la campagna City HardWear con Rosé delle Blackpink</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/clara/">Redazione Moda</a></span><time class="entry-date published" datetime="2022-03-11T15:48:17+01:00">11 Marzo 2022</time><time class="updated" datetime="2022-03-11T15:49:23+01:00">11 Marzo 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n penci_pmeta-link" href="https://www.wondernetmag.com/author/clara/">Redazione Moda</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-03-11T15:48:17+01:00">11 Marzo 2022</time><time class="updated" datetime="2022-03-11T15:49:23+01:00">11 Marzo 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/03/11/tiffany-co-campagna-city-hardwear-rose-blackpink/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/trussardi-pure-jasmine-480x320.jpg" data-delay="" href="https://www.wondernetmag.com/2022/03/11/trussardi-pure-jasmine-profumo/" title="Trussardi Pure Jasmine, il nuovo profumo femminile ed eco sostenibile"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/03/11/trussardi-pure-jasmine-profumo/" title=" Trussardi Pure Jasmine, il nuovo profumo femminile ed eco sostenibile ">Trussardi Pure Jasmine, il nuovo profumo femminile ed eco sostenibile</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/teresa-vono/">Redazione Beauty</a></span><time class="entry-date published updated" datetime="2022-03-11T15:32:49+01:00">11 Marzo 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n penci_pmeta-link" href="https://www.wondernetmag.com/author/teresa-vono/">Redazione Beauty</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-03-11T15:32:49+01:00">11 Marzo 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/03/11/trussardi-pure-jasmine-profumo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-2"><div class="penci-loading-animation"></div></div>	</div>
	</div>
<style>#penci_block_7__10992005 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__10992005 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__10992005 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_7__10992005 .penci__post-title{ font-family:"Cardo";font-weight:700; }#penci_block_7__10992005.penci__general-meta .penci_post-meta{ font-family:"Poppins";font-weight:400; }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__10992005 = new penciBlock();penci_block_7__10992005.blockID="penci_block_7__10992005";penci_block_7__10992005.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"","title_icon":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_author":"","hide_review_piechart":"","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__10992005","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__10992005.content="";penciBlocksArray.push(penci_block_7__10992005);</script>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-11 style-title-left widget_search"><form method="get" class="search-form" action="https://www.wondernetmag.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Cerca parola chiave..." value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-11 style-title-left widget_custom_html"><div class="textwidget custom-html-widget">

<!-- IOL box 300x250 -->
<div class="iol-mobile-show" style="margin:auto; text-align:center;">
<div id="admputop" class="iol-mobile-show"></div>
	</div>
<!-- END IOL box 300x250 --></div></div>	<div id="penci-banner_box--94694" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-11 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>PARTNERSHIP</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://www.ctsol.it" target="_blank"></a><img width="340" height="100" src="https://www.wondernetmag.com/wp-content/uploads/2019/10/banner11.png" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" srcset="https://www.wondernetmag.com/wp-content/uploads/2019/10/banner11.png 340w, https://www.wondernetmag.com/wp-content/uploads/2019/10/banner11-300x88.png 300w" sizes="(max-width: 340px) 100vw, 340px"/>			</div>
		</div>
	</div>
<style>#penci-banner_box--94694 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--94694 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-banner_box--98991" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-11 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://www.lookforwardagency.com" target="_blank"></a><img width="340" height="100" src="https://www.wondernetmag.com/wp-content/uploads/2019/10/banner21.png" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" srcset="https://www.wondernetmag.com/wp-content/uploads/2019/10/banner21.png 340w, https://www.wondernetmag.com/wp-content/uploads/2019/10/banner21-300x88.png 300w" sizes="(max-width: 340px) 100vw, 340px"/>			</div>
		</div>
	</div>
<style>#penci-banner_box--98991 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--98991 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-11 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><hr/>


<!-- IOL box 300x250 -->
<div class="iol-mobile-show" style="margin:auto; text-align:center;">
<div id="admpubottom" class="iol-mobile-show"></div>
</div>
<!-- END IOL box 300x250 --></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

<!-- IOL footer banner -->
<div class="iol-mobile-show" style="margin:auto; text-align:center;">
	<div id="adwallpaper"></div>
</div>
<!-- END IOL footer banner -->


<!-- GPT AdSlot 1 for Ad unit 'Globalist_Italia_S.R.L./300x250 WondernetMag HP [2019]' ### Size: [[300,250]] -->
<div id="div-gpt-ad-9512739-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9512739-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->

<!-- GPT AdSlot 2 for Ad unit 'Globalist_Italia_S.R.L./300x250 WondernetMag HP Middle [2019]' ### Size: [[300,250]] -->
<div id="div-gpt-ad-9512739-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9512739-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->

<!-- GPT AdSlot 3 for Ad unit 'Globalist_Italia_S.R.L./728x90 WondernetMag HP [2019]' ### Size: [[728,90]] -->
<div id="div-gpt-ad-9512739-3">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9512739-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->

<!-- GPT AdSlot 4 for Ad unit 'Globalist_Italia_S.R.L./728x90 WondernetMag HP2 [2019]' ### Size: [[728,90]] -->
<div id="div-gpt-ad-9512739-4">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9512739-4'); });
  </script>
</div>
<!-- End AdSlot 4 -->

<!-- GPT AdSlot 5 for Ad unit 'Globalist_Italia_S.R.L./970x250 WondernetMag [2019]' ### Size: [[970,250]] -->
<div id="div-gpt-ad-9512739-5">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9512739-5'); });
  </script>
</div>
<!-- End AdSlot 5 -->
<!-- GPT AdSlot 1 for Ad unit 'Globalist_Italia_S.R.L./300x250 WondernetMag in Article [2019]' ### Size: [[300,250]] -->
<div id="div-gpt-ad-8658311-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8658311-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->

<!-- GPT AdSlot 2 for Ad unit 'Globalist_Italia_S.R.L./300x250 WondernetMag in Article Middle [2019]' ### Size: [[300,250]] -->
<div id="div-gpt-ad-8658311-2">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8658311-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->

<!-- GPT AdSlot 3 for Ad unit 'Globalist_Italia_S.R.L./300x600 WondernetMag [2019]' ### Size: [[300,600]] -->
<div id="div-gpt-ad-8658311-3">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8658311-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope="" itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Wondernet Magazine"/>
		<meta itemprop="description" content="Magazine Online di Moda, Bellezza e Stile"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2022"/>
		<meta itemprop="copyrightHolder" content="Wondernet Magazine"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
						<div id="penci_block_6__19004106" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockuid="penci_block_6__19004106">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>News Moda</span></h3>								</div>
		<div id="penci_block_6__19004106block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/Tiffany-City-HardWear-la-campagna-con-Rosé-delle-Blackpink-280x186.jpg" data-delay="" href="https://www.wondernetmag.com/2022/03/11/tiffany-co-campagna-city-hardwear-rose-blackpink/" title="Tiffany &amp; Co., la campagna City HardWear con Rosé delle Blackpink"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/03/11/tiffany-co-campagna-city-hardwear-rose-blackpink/" title=" Tiffany &amp; Co., la campagna City HardWear con Rosé delle Blackpink ">Tiffany &amp; Co., la campagna City HardWear con Rosé delle Blackpink</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/clara/">Redazione Moda</a></span><time class="entry-date published" datetime="2022-03-11T15:48:17+01:00">11 Marzo 2022</time><time class="updated" datetime="2022-03-11T15:49:23+01:00">11 Marzo 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-03-11T15:48:17+01:00">11 Marzo 2022</time><time class="updated" datetime="2022-03-11T15:49:23+01:00">11 Marzo 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/03/11/tiffany-co-campagna-city-hardwear-rose-blackpink/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/jacquemus_ss22_splash_cover-280x186.jpg" data-delay="" href="https://www.wondernetmag.com/2022/03/11/jacquemus-le-splash-ss22-sfilata-hawaii/" title="Jacquemus svela Le Splash dopo la super pioggia tropicale alle Hawaii"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/03/11/jacquemus-le-splash-ss22-sfilata-hawaii/" title=" Jacquemus svela Le Splash dopo la super pioggia tropicale alle Hawaii ">Jacquemus svela Le Splash dopo la super pioggia tropicale alle Hawaii</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/paola-pulvirenti/">Paola Pulvirenti</a></span><time class="entry-date published updated" datetime="2022-03-11T08:54:02+01:00">11 Marzo 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-03-11T08:54:02+01:00">11 Marzo 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/03/11/jacquemus-le-splash-ss22-sfilata-hawaii/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/03/15-Donatella-Rettore-PH-ALEXBELLI-by-AXBSTUDIO-280x186.jpg" data-delay="" href="https://www.wondernetmag.com/2022/03/06/rettore-tour-dopo-sanremo-2022-chimica-ditonellapiaga/" title="Rettore: «Dopo “Chimica” a Sanremo, porto la mia musica in tour nei teatri»"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/03/06/rettore-tour-dopo-sanremo-2022-chimica-ditonellapiaga/" title=" Rettore: «Dopo “Chimica” a Sanremo, porto la mia musica in tour nei teatri» ">Rettore: «Dopo “Chimica” a Sanremo, porto la mia musica in tour nei teatri»</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/roberta-savona/">Roberta Savona</a></span><time class="entry-date published" datetime="2022-03-06T09:27:11+01:00">6 Marzo 2022</time><time class="updated" datetime="2022-03-10T07:28:16+01:00">10 Marzo 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-03-06T09:27:11+01:00">6 Marzo 2022</time><time class="updated" datetime="2022-03-10T07:28:16+01:00">10 Marzo 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/03/06/rettore-tour-dopo-sanremo-2022-chimica-ditonellapiaga/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-2"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>#penci_block_6__19004106 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__19004106 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__19004106 .penci__post-title{ font-family:"Cardo";font-weight:700; }#penci_block_6__19004106.penci__general-meta .penci_post-meta{ font-family:"Poppins";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_6__19004106.penci__general-meta .penci_post-meta{ font-size:11px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__19004106 = new penciBlock();penci_block_6__19004106.blockID="penci_block_6__19004106";penci_block_6__19004106.atts_json = '{"build_query":"size:3|categories:3","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__19004106","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__19004106.content="";penciBlocksArray.push(penci_block_6__19004106);</script>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
						<div id="penci_block_6__7073267" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockuid="penci_block_6__7073267">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>News Beauty</span></h3>								</div>
		<div id="penci_block_6__7073267block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/02/Chanel-La-Pausa-la-collezione-make-up-SS22-280x186.jpg" data-delay="" href="https://www.wondernetmag.com/2022/02/15/chanel-la-pausa-make-up-ss22/" title="Chanel, la collezione make-up Primavera/Estate 2022 ispirata ai colori della Provenza"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/02/15/chanel-la-pausa-make-up-ss22/" title=" Chanel, la collezione make-up Primavera/Estate 2022 ispirata ai colori della Provenza ">Chanel, la collezione make-up Primavera/Estate 2022 ispirata ai colori della Provenza</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/teresa-vono/">Redazione Beauty</a></span><time class="entry-date published updated" datetime="2022-02-15T12:58:34+01:00">15 Febbraio 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-02-15T12:58:34+01:00">15 Febbraio 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/02/15/chanel-la-pausa-make-up-ss22/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2022/01/maxresdefault-280x186.jpg" data-delay="" href="https://www.wondernetmag.com/2022/01/06/beautiful-skin-foundation-charlotte-tilbury-phoebe-dynevor-kate-moss-jourdan-dunn/" title="Charlotte Tilbury: Phoebe Dynevor e Kate Moss nella campagna del nuovo Beautiful Skin Foundation"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2022/01/06/beautiful-skin-foundation-charlotte-tilbury-phoebe-dynevor-kate-moss-jourdan-dunn/" title=" Charlotte Tilbury: Phoebe Dynevor e Kate Moss nella campagna del nuovo Beautiful Skin Foundation ">Charlotte Tilbury: Phoebe Dynevor e Kate Moss nella campagna del nuovo Beautiful Skin Foundation</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/teresa-vono/">Redazione Beauty</a></span><time class="entry-date published updated" datetime="2022-01-06T16:37:59+01:00">6 Gennaio 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-01-06T16:37:59+01:00">6 Gennaio 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2022/01/06/beautiful-skin-foundation-charlotte-tilbury-phoebe-dynevor-kate-moss-jourdan-dunn/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.wondernetmag.com/wp-content/uploads/2021/12/Zara-Beauty-la-collezione-Glitter-Bomb_6-280x186.jpg" data-delay="" href="https://www.wondernetmag.com/2021/12/28/glitter-bomb-collezione-make-up-di-zara-beauty/" title="Glitter Bomb, la nuova scintillante collezione make-up di Zara Beauty"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wondernetmag.com/2021/12/28/glitter-bomb-collezione-make-up-di-zara-beauty/" title=" Glitter Bomb, la nuova scintillante collezione make-up di Zara Beauty ">Glitter Bomb, la nuova scintillante collezione make-up di Zara Beauty</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wondernetmag.com/author/teresa-vono/">Redazione Beauty</a></span><time class="entry-date published" datetime="2021-12-28T08:45:14+01:00">28 Dicembre 2021</time><time class="updated" datetime="2021-12-28T09:49:38+01:00">28 Dicembre 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-12-28T08:45:14+01:00">28 Dicembre 2021</time><time class="updated" datetime="2021-12-28T09:49:38+01:00">28 Dicembre 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wondernetmag.com/2021/12/28/glitter-bomb-collezione-make-up-di-zara-beauty/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-2"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>#penci_block_6__7073267 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__7073267 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__7073267 .penci__post-title{ font-family:"Cardo";font-weight:700; }#penci_block_6__7073267.penci__general-meta .penci_post-meta{ font-family:"Poppins";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_6__7073267.penci__general-meta .penci_post-meta{ font-size:11px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__7073267 = new penciBlock();penci_block_6__7073267.blockID="penci_block_6__7073267";penci_block_6__7073267.atts_json = '{"build_query":"size:3|categories:9","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__7073267","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__7073267.content="";penciBlocksArray.push(penci_block_6__7073267);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
					<div id="penci-popular-cat--44856" class="penci-block-popular-cat  widget penci-block-vc widget_categories widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-popular_category penci-widget__popular_category style-title-left penci-link-filter-hidden penci-vc-column-1">
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>CATEGORIE</span></h3>	</div>
	<ul>
			<li class="cat-item cat-item-41"><a href="https://www.wondernetmag.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.wondernetmag.com/category/personaggi/">PERSONAGGI</a>
</li>
	<li class="cat-item cat-item-312"><a href="https://www.wondernetmag.com/category/spettacolo/musica/">Musica</a>
</li>
	<li class="cat-item cat-item-311"><a href="https://www.wondernetmag.com/category/spettacolo/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-1173"><a href="https://www.wondernetmag.com/category/spettacolo/televisione/">Televisione</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.wondernetmag.com/category/nuovi-articoli/">NUOVI ARTICOLI</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.wondernetmag.com/category/fashion-week/">FASHION WEEK</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.wondernetmag.com/category/beauty/">BEAUTY</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.wondernetmag.com/category/personaggi/gossip/">Gossip</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.wondernetmag.com/category/interviste/">INTERVISTE</a>
</li>
	</ul>
</div>
				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="nav_menu-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Wondernet</span></h4></div><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5519"><a href="https://www.wondernetmag.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-847"><a href="/redazione">REDAZIONE</a></li>
<li id="menu-item-5518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5518"><a href="https://www.wondernetmag.com/pubblicita-su-wondernet/">PUBBLICITÀ</a></li>
<li id="menu-item-846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846"><a href="/privacy-policy">PRIVACY POLICY</a></li>
<li id="menu-item-845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-845"><a href="/cookies">COOKIES POLICY</a></li>
</ul></div></div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://www.wondernetmag.com/" rel="home"><img src="https://www.wondernetmag.com/wp-content/uploads/2019/06/Wondernet-1.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>Su di noi</span></div>

								<span class="penci-footer-text-content">WonderNet Magazine: testata giornalistica registrata al Tribunale di Padova n° 2486 08/11/2019</span><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#fc95929a93bc8b939298998e929988919d9bd29f9391"><span class="__cf_email__" data-cfemail="e58c8b838aa5928a8b8180978b8091888482cb868a88">[email&#160;protected]</span></a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Seguici</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/wondernetmag" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/WondernetMag" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/wondernetmagazine/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UC2MbCDgxkoGJ0Ikcwtr2snQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="/cdn-cgi/l/email-protection#4c25222a230c3b232228293e222938212d2b622f2321" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>								<!--<div class="penci-col-12" style="text-align: left; padding: 0px;"><hr />
						    <span class="penci-footer-text-content" style="color: #fff;">Questo sito contribuisce al traffico di <a href="https://www.globalist.it/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.wondernetmag.com/wp-content/uploads/2019/09/globalist-logo-125x23.png" alt="globalist-logo" title="globalist-logo" width="125" height="23"></a> </span>
						</div>-->
							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				2022 - Copyright © Creative Technological Solutions s.r.l. | Wondernet magazine. | <a style="color: #fff" href="/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a> - <a style="color: #fff" href="/cookies/" target="_blank" rel="noopener">Cookies</a> | Created by <a class="hvr-forward" style="font-family: &#39;Rubik&#39; !important;font-size: 16px;font-weight: bold;color: white;margin-top: -2px" href="https://www.ctsol.it" target="_blank" rel="noopener">ctsol</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->
<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.wondernetmag.com/" class="custom-logo-link" rel="home"><img width="441" height="90" src="https://www.wondernetmag.com/wp-content/uploads/2019/06/cropped-Wondernet-1.png" class="custom-logo" alt="Wondernet Magazine" srcset="https://www.wondernetmag.com/wp-content/uploads/2019/06/cropped-Wondernet-1.png 441w, https://www.wondernetmag.com/wp-content/uploads/2019/06/cropped-Wondernet-1-300x61.png 300w" sizes="(max-width: 441px) 100vw, 441px"/></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/wondernetmag" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/WondernetMag" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/wondernetmagazine/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UC2MbCDgxkoGJ0Ikcwtr2snQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="/cdn-cgi/l/email-protection#b9d0d7dfd6f9ced6d7dddccbd7dccdd4d8de97dad6d4" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4862"><a href="https://www.wondernetmag.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37932"><a href="https://www.wondernetmag.com/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4860"><a href="https://www.wondernetmag.com/category/moda/">MODA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36450"><a href="https://www.wondernetmag.com/category/moda/tendenze-moda/">Tendenze moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4882"><a href="https://www.wondernetmag.com/category/moda/borse/">Borse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36451"><a href="https://www.wondernetmag.com/category/moda/scarpe/">Scarpe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881"><a href="https://www.wondernetmag.com/category/moda/accessori/">Accessori e Gioielli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4879"><a href="https://www.wondernetmag.com/category/personaggi/outfit/">Outfit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4880"><a href="https://www.wondernetmag.com/category/personaggi/red-carpet/">Red Carpet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5237"><a href="https://www.wondernetmag.com/category/fashion-week/">FASHION WEEK</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4883"><a href="https://www.wondernetmag.com/category/moda/luxury/">Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4884"><a href="https://www.wondernetmag.com/category/moda/pret-a-porter/">Prêt-à-porter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36449"><a href="https://www.wondernetmag.com/category/beauty/">BEAUTY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5242"><a href="https://www.wondernetmag.com/category/beauty/skin-care/">Skin care</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4876"><a href="https://www.wondernetmag.com/category/beauty/make-up/">Make-up</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4875"><a href="https://www.wondernetmag.com/category/beauty/hair-style/">Hair Style</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4877"><a href="https://www.wondernetmag.com/category/beauty/profumi/">Profumi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4859"><a href="https://www.wondernetmag.com/category/interviste/">INTERVISTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5230"><a href="https://www.wondernetmag.com/category/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5231"><a href="https://www.wondernetmag.com/category/lifestyle/benessere/">Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45016"><a href="https://www.wondernetmag.com/category/fitness/">Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5234"><a href="https://www.wondernetmag.com/category/lifestyle/mammabambino/">Mamma&amp;Bambino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5236"><a href="https://www.wondernetmag.com/category/lifestyle/viaggi/">Viaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5233"><a href="https://www.wondernetmag.com/category/lifestyle/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5235"><a href="https://www.wondernetmag.com/category/lifestyle/pets/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5232"><a href="https://www.wondernetmag.com/category/lifestyle/design/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://www.wondernetmag.com/category/iorestoacasa/">#iorestoacasa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4856"><a href="https://www.wondernetmag.com/category/personaggi/">PERSONAGGI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4878"><a href="https://www.wondernetmag.com/category/personaggi/gossip/">Gossip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36452"><a href="https://www.wondernetmag.com/category/personaggi/royal-family/">Royal Family</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8082"><a href="#">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47821"><a href="https://www.wondernetmag.com/category/moda/fashion-portraits/">Fashion Portraits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8081"><a href="https://www.wondernetmag.com/category/lifestyle/food/wonderchef/">Wonderchef</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21723"><a href="https://www.wondernetmag.com/category/lifestyle/psicologia/">Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="https://www.wondernetmag.com/category/cultura/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5238"><a href="https://www.wondernetmag.com/category/spettacolo/">SPETTACOLO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5239"><a href="https://www.wondernetmag.com/category/spettacolo/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5240"><a href="https://www.wondernetmag.com/category/spettacolo/musica/">Musica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8080"><a href="https://www.wondernetmag.com/category/spettacolo/televisione/">Televisione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5241"><a href="https://www.wondernetmag.com/category/spettacolo/teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://www.wondernetmag.com/category/eventi/">EVENTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45024"><a href="#">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45025"><a href="https://www.wondernetmag.com/pubblicita-su-wondernet/">Pubblicità</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45026"><a href="https://www.wondernetmag.com/redazione/">Redazione</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>


		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery(".page-template-default #main:contains('.page-template-agents')").html(function(_, html) {
			   return  html.replace(/(.page-template-agents)/g, '<span style="display:none">$1')
			});
			jQuery(".page-template-default #main:contains('300px); }')").html(function(_, html) {
			   return  html.replace(/(300px); })/g, '$1<span>')
			});
		</script>
					<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<link rel="stylesheet" id="vc_google_fonts_cardo-css" href="//fonts.googleapis.com/css?family=Cardo&amp;ver=5.3.12" type="text/css" media="all"/>
<link rel="stylesheet" id="vc_google_fonts_poppins-css" href="//fonts.googleapis.com/css?family=Poppins&amp;ver=5.3.12" type="text/css" media="all"/>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wondernetmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.wondernetmag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5"></script>
<script type="text/javascript" src="https://www.wondernetmag.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3"></script>
<script type="text/javascript">
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.wondernetmag.com\/wp-admin\/admin-ajax.php","nonce":"23aaa36cad","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.wondernetmag.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2"></script>
<script type="text/javascript" src="https://www.wondernetmag.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0"></script>
<script type="text/javascript">
/* <![CDATA[ */
var PENCI = {"postID":"67317","ajaxUrl":"https:\/\/www.wondernetmag.com\/wp-admin\/admin-ajax.php","nonce":"23aaa36cad","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.wondernetmag.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0"></script>
<script type="text/javascript">
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.wondernetmag.com\/wp-admin\/admin-ajax.php","nonce":"23aaa36cad","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.wondernetmag.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.1"></script>
<script type="text/javascript" src="https://www.wondernetmag.com/wp-includes/js/comment-reply.min.js?ver=5.3.12"></script>
<script type="text/javascript" src="https://www.wondernetmag.com/wp-includes/js/wp-embed.min.js?ver=5.3.12"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-86833890-54"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86833890-54');
</script>



<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=1&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=1&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="wondernetmag_com",_audins_did=295084;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-1");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.wondernetmag_com,DomainId.295084" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=1&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>